bashの脆弱性への対応(Ubuntu)

Pocket

先週よりbashの脆弱性がニュースになっています。
GNU bash の脆弱性に関する注意喚起

弊社でも以下の通り対応を行ないました。

  • アップデートを実行
  • パッチのバージョンを確認

パッチのバージョン情報は以下のページにあります。
USN-2364-1: Bash vulnerabilities